
Welcome to the Graphic World of Print Artist, the ideal creative tool for
every home and business. Print Artist will help you design and print a
wide spectrum of projects ranging from business cards to creative crafts.
Almost anything you can imagine (that will print on a piece of paper) can
be created with Print Artist.
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Print Artist is so easy to use, the best way to learn the program is to simply open it
and start designing. To create a document, click on the File menu and click Select
Document Type. A dialog box appears on your screen. Use the mouse cursor to
move through the document types as well as the New, Open, Quit, and Help but-
tons. Once you have highlighted your selection, you can press the Enter or N key
for New, or the Spacebar or O key for Open.

New
1.  Select a document type and click

the New button.
2.  Scroll through the Category and

Layout lists and click your choice. 

Note: If you select the Greeting Card or Calendar
documents you will also need to select the greeting
card fold, or calendar month and year. 

Open
To open a saved document: 
1.  Select the type of document.
2.  Click the Open button.
3.  Highlight the document name.
4.  Double-click the name, click OK or

press Enter.

Quit
This button allows you to save your
current document and quit the Print
Artist program. You can also choose
Exit from the File menu.

Help
No matter where you are in the pro-
gram, Print ArtistÕs On-Line Help is
only a button away. To access the On-
Line Help, choose the Help command
or, the Help button in a dialog box or,
press F1 anytime. We suggest you
browse or scroll through Print ArtistÕs
help topics to get familiar with the pro-
gram. Select a topic, click its name or
press enter. 
Note: Additional changes made after this manualÕs
publication may be found in the Read Me 
information. 

Getting Started
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Instead of using a piece of paper or an easel within Print Artist, youÕll use your
monitor to create and modify your projects. This is known as the desktop environ-
ment. There are six major components in the Print Artist environment.

Menus Bar:  Includes several pull-down menus that allow specific functions to
create your design. You can choose menu commands using either the mouse or the
keyboard. 

Toolbar: Provides shortcuts
to commonly-used 
commands.

Desktop/Workspace Area: 
This is your work area where
youÕll design and edit your 
projects.

Active graphic or object:
This shows you your current
location on the screen.

Scroll Bars: These let you move your document around on the
desktop up and down, side to side.

Status Line: Left side indicates name of active graphic or object. The right side
indicates dimensions of the object and how much it is rotated and skewed. 3
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The Toolbar
The Toolbar is your speedy access to text, graphics and effects. Each of the func-
tion buttons is simple, just click the appropriate button with the mouse to use the
design function you need for your project.
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The Mouse
The pointer changes appear-
ance as you move it around
the screen with the mouse.
Each of the different forms, or
Òicons,Ó represents a different
function in Print Artist.

Text
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Frames
Learning to work with frames is the key to using Print Artist. All of the essential
functions for manipulating text and graphics are done with frames. Every object in
a document is surrounded by a frame (although you only see the frame, when the
object is selected). To move, reshape or edit the contents of a frame, the frame 
must be ÒactiveÓ or selected and visible on the screen. To activate a frame, click
somewhere within it or press the Spacebar. To activate each succeeding frame,
press Tab.

Frame Functions
The boxes that appear on the frame outline and in the center are Ògrab handles.Ó
Each grab handle has a particular function. To move, resize, rotate, or skew an
object. Grab one of these handles with the mouse and drag it. Releasing the
mouse button completes the action.

Corner resize grab handle

Horizontal resize grab handle

Corner resize grab handle

Vertical resize grab handle

Skew grab handle

Vertical resize grab handle

Corner resize grab handle

Rotate grab handle
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Moving allows you to drag the active frame around the docu-
ment and onto the Desktop. Nothing within the frame changes
when you move it. To move the frame on a straight horizontal or
vertical path, press Shift while moving the frame. 

Corner Resizing lets you change the height and width of the
frame. To keep Text, Fills, and Basic Shapes inserted from the
Insert menu proportional, press Shift while resizing. Vertical
Resizing lets you increase and decrease the height of the frame
while keeping the width constant. Horizontal Resizing allows
you to increase and decrease the width of the frame while keep-
ing its height constant. Pressing Shift while executing either of
these functions will constrain the change in frame height (width
for horizontal resizing) to 8 point increments on an invisible grid.

Resizing Around The Center comes in handy when you have
centered an object on your document and want to resize it with-
out having to recenter it when youÕre done. To activate this func-
tion press the Alt key while resizing, or choose Resize Around
Center from the View menu. 

Rotation lets you tilt the frame to any angle. Skewing lets you
ÒbendÓ your text or graphic to the side. Pressing Shift while exe-
cuting either of these functions will constrain rotation to 
15-degree increments.

Note: When you
use the moving,
resizing, and
rotating frame
functions, Print
Artist keeps the
proportions of a
graphic constant
so there will be
no distortion. If
you want to dis-
tort a graphic,
use the skewing
function or the
Alignment and
Shape functions.



The effect of the skewing tool does not preview on the
screen, so you may make a change that you didnÕt intend to
do. If so, use the Undo command on the Edit menu (Ctrl +
Z) immediately after skewing. This will allow you to manu-
ally return the skewed object to its original orientation. The
Revert command on the File menu takes you back to the last
saved version of the document youÕre currently working with
and can also be used to correct unintended skews.

Palettes
The Color, Effect, Font and Shape menus offer many choic-
es. Choosing More (Palette)...opens a palette that lists all the
choices available under that menu. These palettes are also
different from the other menus in Print Artist because they
can be dragged to any part of the Desktop for quick refer-
ence at any time. 

To open a palette use the More...option from the correspond-
ing menu or push the corresponding buttons on the Toolbar. 

To close a palette, click its close box or push its toggle but-
ton on the Toolbar. 

To move a palette, place the pointer in the title bar and hold
down the left mouse button while dragging the palette to the
part of your screen where you want it. 

To activate a palette left open on screen, click
anywhere in it.

Note: After resizing,
sometimes the frame is
larger than the text
block or graphic.You
can make the frame fit
the object again by
selecting Shrink to Fit
from the Object menu.
If the border of the
frame extends off the
screen, use the View
commands or the
scroll bars on the
right and lower edges
of the screen to see
them.
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Saving, Naming & Deleting Documents

Saving a New Document
1.  Choose the Save command from the File menu.
2.  Type in a descriptive name, up to 32 characters, and press Enter. Print Artist 

will make up a DOS filename based on the descriptive name. You can change
this name to anything you wish, up to 8 characters. (DOS names must not 
contain certain special number or symbol characters reserved for use by DOS.)

3.  Decide on the drive and subdirectory in which to save the document.
4.  Click OK.

Saving An Existing Document 
You can save an existing document just like you do a new one
by typing in Ctrl + S or choosing Save from the File menu.
This saves the document under the same descriptive name and
filename that it had before.

Renaming Documents
1.  Choose the Save As...command from the File menu.
2.  Highlight the name you wish to change by clicking the

box with the mouse.
3.  Type the new name and click OK to confirm (or 

press Enter).

Deleting Saved Documents
1.  Open the File menu and choose Delete Files.
2.  Click the descriptive name of the document you want to 

delete. 
3.  Click delete.

Note: ItÕs a good
idea to get in the
habit of saving
often (just in
case there is a
program or com-
puter failure). As
you modify a
project, if youÕre
not happy with
the changes then
you can go back
to your saved
version.

Note: You must
enter a new DOS
filename to save
the document as
a new document.  



Inserting a new graphic:
1.  Choose Graphic... from the Insert menu, or press the Graphic button on the 

toolbar.
2.  Scroll through the Categories, or Keywords, or type a graphics keyword until

the desired category is visible. Click the category to highlight it. 
3.  Scroll through the Graphics list using the scroll bar. Click the desired name to

highlight it and display the graphic on the preview screen.
4.  Double-click the preview screen or the highlighted name, or press Enter.

Replacing an existing graphic:
1.  Activate the frame around the unwanted graphic by clicking the image, then

double-click. You will return to the point in the Graphics library where the 
original graphic came from.

2.  If you want to replace the original graphic with one from the same category,
use steps 3 and 4 from the previous list. If you want to replace the original
graphic with one from a different category, return to the Category list, choose
the category you want and follow steps 3 and 4.

Inserting Fills and Basic Shapes:
To insert Fills and Basic Shapes directly into your document you can:

a.  Use the Fill and Basic Shape commands from the Insert menu,
b.  Select the Fill button or Basic Shape button on the Toolbar, or
c.  Insert Basic Shapes from the Graphics Grabberª using the Graphic 

command from the Insert menu.

Graphics, Fills, Shapes and Symbols
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Inserting Backgrounds and Borders
Backgrounds and borders can be inserted in the standard default frame size or
already sized to fit your entire document.
1.  To insert at default size, Use the Graphic...command from the Insert menu. 
2.  To insert to fit your entire document, open the Insert menu and select the

Background...or Border...command. Double-click the chosen background or 
border, or click it once and press Enter or OK. 

Cropping Graphics on the Desktop 
While you cannot edit anything within a graphic, you can position and resize
graphics so portions you donÕt want are Òpushed offÓ your document and onto
the Desktop. These unwanted portions will be invisible on the screen and will
not print, but they are still there and can be pulled back onto the page if you 
want them in your document again.

Duplicating (Edit Menu)
Duplicate makes a copy of the
selected object and puts the copy
on top so it overlaps but does not 
cover the original document. 
Ctrl + D is a shortcut command, 
allowing for quick copying and
placement of objects you want 
to repeat in your document. You 
can still resize and reposition all 
of the objects as you like, using
the frame grab handles.

Using the duplicate command to
create a design.
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Using Shapes (Shape menu and palette)
The Shape commands offer two sets of choices. One set gives you a choice of
three basic frame shapes, while the other set contains choices which allow you to
distort the contents of the frame. The best way to see what these options can do is
to simply try them. 

Applying Effects

You can change the look of graphics in two main ways: by recoloring or reshaping
them. You can use all of the effects on Shapes, Symbols, and Fills as well as on
text, but only the Flipped effect can be applied to graphics.

Overlaying objects (Object menu)
Many layouts in this program consist of carefully arranged overlays of Graphics,
Symbols, Shapes, Fills, and text blocks. The Object menu has four commands
designed to help control the overlay of objects in your document:

Bring To Front takes the selected object and places it in front of
all other objects in a document.

Send to Back takes the selected object and places it behind all
other objects in the document. 

Bring Forward (Alt + Grey Plus sign) and Send Backward (Alt
+ Grey Minus sign) move the selected object forward or back-
ward one level. (The ÒgreyÓ mathematical signs are those
on the keypad.) 

Note: If you ever
ÒloseÓ an object
itÕs probably cov-
ered by a larger
object in front.
Select the larger
object and use
Send to Back to
put it in the
background; the
smaller object
will appear. 



To apply an effect
1.  Select an object and choose one of the Effects commands.
2.  Try out several effects and combinations of effects on the same object - youÕll

be surprised at the variety of results possible.

Customizing effects
The Customize option in the Effects menu and palette allows you to choose the
orientation, depth, and number of areas of the selected object. The choices avail-
able to you depend on the effect you have applied to the object. Each effect will
preview above as you scroll through the various possibilities. To confirm your
selections, click OK or press Enter.

Using Color
Print artist gives you three different ways to create in color:
1.  Artist-colored layouts and graphics, read to use as it is,
2.  A Colors menu and palette which allow you to apply standard preset colors to

text and graphics,
3.  A Customize option which allows you to apply colors of your own choice to

text and graphics.

Customizing color on a graphic
1.  Change the graphic colors to standard color choice from the Color menu (if a

color graphic is used).
2.  Choose Customize...from the Color menu
3.  Change the colors of each surface of the object, one by one, by either:

a.  Clicking the objectÕs designation on the Surface list and then 
clicking the color you want to assign it, or

b.  Double-clicking a surface name and watching the preview screen.
The color of that area will briefly flash a different color to indicate  
the areaÕs location.
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Inserting and manipulating text is easy. First insert the text and then apply effects
and colors. You can resize, reshape and recolor text in any way you like.

The frame is the real border of a text block. Each text block contains: a face, face
outline, frame, and background.

The face is the visual part of the letter or numeral. You wonÕt see
the background and outlines when you first insert text, because
the default color for both background and outlines is 
transparent.

Inserting Text
1.  Choose Text...from the Insert menu, or push the Text

insertion button on the Toolbar.
2.  Type in the text.
3.  Click OK on the Change Text or Insert Text dialog box

to end your text entry session.

Note: Push
Quote button
to access
over 1,000
quotes.

Face outline

Face

Background

Frame

Text
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Editing Text
1.  Activate a text frame by double-clicking the text or choosing the Edit Text

command from the Edit menu.
2.  Make the changes to the text.

a.  If you want to delete parts of the text, highlight the section with the mouse
and press Delete.

b.  To add text to the existing text block, position the cursor at the appropriate
place and type in new text.

3.  Press Ctrl + Enter. You will now see your text changes.

There are six ways to change the appearance of Print Artist text: change font,
change type style, change shape, change the text alignment, change the color, and
apply effects.

To specify the point size of a text block:
1.  Choose Point Size from the Font menu.
2.  Click on the radio button next to ÒFit frame to letter.Ó The 

numbers indicating point size become highlighted.
3.  Change the point size by clicking the scroll arrows to increase

or decrease the point size, or typing in the new point size.

¡ To resize and reposition a text block, use the frame 
grabhandles to drag the frame until it has reached the size you
want. Release the mouse button.

¡ To change the color of text, use the Color menu, palette or
Customize Color option.

¡ To change the font width select the Width command on the 
Font menu. 

¡ To change font and type styles, use the Font menu or palette.

Note: If you have
set a point size
and later try to
resize the frame
using the frame
handles, the
height of the
frame will Òsnap
backÓ to your
specified point
size. You must
change the
frameÕs width. 



Note: The commands
on the Alignment
menu refer to align-
ment of an object
within the frame only,
not to alignment with-
in the 
document. 

Aligning Text 
Text alignment refers to the placement of text in the frame; centered, flush with
the right or left edge of the frame, justified, running vertically down the page, etc.
When you first insert text in Print Artist, it is placed horizontally and vertically
centered in the text frame, with Word Wrap on. Choose commands from the
Alignment menu to change alignment within the frame.

Word Wrap (Alignment menu) 
Turned on, Word Wrap automatically moves text to the next
line when it comes to the right edge of the frame. When
Word Wrap is turned off, all of the text in a block will be
placed on one line, in the vertical center of the frame.

Vertical text (Alignment menu)
To create vertical text (right-side-up letters running vertically
up and down the page), insert text in the usual way, and then
choose the Vertical command. The maximum number of
characters for the vertical text is 225.

Shaping Text (Shape menu)
The Shape command offers three frame shape choices:
Rectangle, Clockwise Arc and Counterclockwise Arc. 
.
Justifying text (Alignment menu)
Justified text means all lines of the text are flush with the
specified margins. You can choose Letter Justified text
(which evenly spaces all the letters across the frame) or
Word Justified text (this adds to the spacing between 
words to make the line flush with the left and 
right margins). 

Note: The Arc com-
mands bend and
reshape the frame
contents. Select the
commands from the
lower portion of the
palette or from the list
portion of the menu.
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Other Spacing Commands:
Left
Right
Horizontally Stretched
Vertically Stretched
Horizontally Centered
Vertically Centered
Top
Bottom
Extra letter spacing
Extra line spacing

Templates
If you have never designed a document before, using a template is a quick and
easy way to learn some of the basics of good design. Each template is already
formatted with ÒGuideframesÓ sized and placed so you can quickly create a well-
designed document. Empty rectangles represent text blocks. Rectangles that are
crosscut with an ÒXÓ, represent graphics.

To select a template, open the File menu, click Select Document Type, select the
document you would like to design and then click New. Click on Templates in the
Categories box, a list of all the templates will appear in the Layout box.

Documents

To open a template, select the desired template, and double-click it or
press Enter. If you double-click a graphics item, the Graphics library will
open, if you double-click a text item, the Change text dialog box will open.
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Advantages of using a template:
¡ You donÕt have to reposition or resize your objects.
¡ Anything you insert will automatically be sized to fit into the guideframe. 
¡ You are not bound by the layout given to you in a template. You can delete the

empty guideframes just as you delete any object, and you can move and resize
inserted text blocks and graphics in any way.

Using view commands
Snap to Grid and Precision Placement (View menu)
Normally within Print Artist you can slide your objects around as freely as you
want. However, when you turn on Snap to Grid, objects can only be moved in 1/8Ó
increments on an invisible grid. Snap to Grid allows you to align two or more
frames more precisely. ItÕs very useful when you are using a number of frames and
want them aligned on the same margin. 

Wire Frame Preview (View menu)
This command shows all of the objects except the currently active frame(s) as out-
lined frames only. These Òwire framesÓ look the same on your screen as the blank
Guideframes in templates.  Working with Wire Frame Preview lets you concentrate
on the look and placement of a particular frame, work more easily with small or
hard-to-grab frames, and significantly speeds up Print ArtistÕs operation.  To move
between frames, just click the frame or press Tab.

Note: Using the Wire Frame Preview is a good idea if you are having trouble grabbing and manipulating
the frames of a small object that falls in the field of a larger one. Only the current active frame handles
are available, so you wonÕt accidentally grab the wrong one.
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Hiding selections (View menu)
If Wire Frame Preview isnÕt enough, you can completely hide objects with the
Hide Selection command. 

Linking and Grouping 
Linking frames allows you to perform the same command simultaneously on sepa-
rate frames. The frames are still treated as separate and will still rotate, skew and
resize around its own center, not the center of the linked frames. 

Grouping frames takes you one step further, the center of the group of linked
frames becomes the center. This allows you to resize and rotate groups of objects
while maintaining their relationship with one another.

To link a frame:
1.  Choose one of the Select All commands from the Edit menu, or
2.  Press Shift while selecting each object with the left mouse button.

To unlink frames:
1.  Click once anywhere in your document (except within a frame) or on the 

Desktop.
To unlink frames selectively:
1.  Press Shift while you click once with the left mouse button on the frame(s)

you want to unlink, or
2.  Click the frame(s) you want to unlink with the right button.

Note: Only one frame will have visible handles when you link frames. This
frameÕs center will be the default center for performing linked actions. 
Group actions are performed around the calculated center 
of the group.
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Importing Graphics
To import a graphic, you must first have a document open. Open the File menu
and select Import. A dialog box will open that allows you to browse through 
directories and specify the format to import. Because the Copy and Paste functions
are standard in Windows, you may also want to import graphics and text from
other Windows applications. Importable formats are: JPEG, Metafile, TIFF, EPS,
PCX and BMP. 

Exporting Graphics
You must first insert a graphic into a document in order to export it. To export a
graphic, make it active in a document, open the File menu and select Export.... A
dialog box will open so you can give the graphic a file name, and specify in what
format you want the graphic exported. You can export files in the following for-
mats: TIFF (tif.), bitmap (bmp.), Encapsulated PostScript (.eps), and Windows
Metafile (.wmf).

Printing (File Menu)
When the Print command is selected, the Print Control Panel/Preview dialog box
opens. The document you want to print will display oriented just as it will appear
on the printed page. Pink lines crossing the image indicates that the document will
printout on more than one page.

Note: If you have a color monitor but are printing on a monochrome printer, any color image in the Print
Preview screen will appear in color, even though it will be printed in monochrome.

Importing, Exporting & Printing
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Print Setup (File menu)
On this screen you choose the default printer or select an alternative printer from
the Specific Printer pull down menu. The paper orientation can be set to portrait
(vertical) or landscape (horizontal), and the desired paper size and source are also
setup in this screen. 

Print Options (File menu...Print Options)
Coloring Book prints only an outline of your text and graphics. 
Mirror Image prints the mirror image of the selected document. This command 
is automatically turned off again once you leave the print dialog screen.
Tile repeats small images (such as business cards) on the page so you can print
multiples of a single image to maximize print output. The number of tiled images
is dependent on the image size.
Stretch to Page stretches the image to the print boundaries of the page.
Thin Outlines ensures that lines are drawn only once regardless of their thickness.
Show Crop Marks lets you print crop marks for business cards and postcards.

The three Margins settings determine how a document is laid out on the page.
Symmetrical sets the horizontal margins to the same value and the vertical mar-
gins to the same value. Values used are the larger of the two. This is the optimal
setting for greeting cards. Minimal prints as large an image on a page as possible.
Equal sets all four margins to the largest of the four values in the offset boxes. 
Note: Envelopes are the exception to this rule.

The Rotation settings determine whether or not your document is rotated on the
page. Automatically Rotate keeps the document at 100% size on the fewest num-
ber of pages. If additional pages are not required, it will rotate the document.

Note: Selecting Never prevents your document from being rotated.  Selecting
Always rotates the document while printing. All rotating settings are saved with the
document.
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Contact Sierra On-Line
Technical Support if you have
any problem with the installa-
tion of Print Artist or if you
experience difficulties with the
program due to incompatibili-
ty or Windows error messages.
Sierra On-Line Technical
Support provides assistance
through a number of avenues.

Note: Faxing or using a modem to
send questions to Technical
Support are often the fastest ways
to resolve a problem.

Before calling Sierra 
On-LineÕs Technical Support
please access the READ ME
file included on the Print
Artist CD for a list of trouble-
shooting tips.

Note: Before contacting Sierra On-
LineÕs Technical Support regarding
printing problems, contact your
printer manufacturer for the latest
drivers.

Automated Technical Support Line
(206) 644-4343

Technical Support - United States
Sierra On-Line Main: (206) 644-4343
Technical Support Fax: (206) 644-7697
P.O. Box 85006 8:15 a.m. - 4:45 p.m. PST,
Bellevue, WA 98015-8506 Monday-Friday

Technical Support - United Kingdom
Sierra On-Line Limited           Main: (0118)-920-9111
2 Beacontree Plaza               (Monday through Friday
Gillette Way,                          9:00AM-5:00PM)
Reading, Berkshire                Fax: (0118)-987-5603
RG2 OBS  United Kingdom

Support Technique - France
Parc Tertiaire de Meudon Phone: 01-46-01-46-50 
Immeuble ÒLe NewtonÓ           (7 jours sur 7 de 9h à 21h)
25 rue Jeanne Braconnier Fax: 01-46-30-00-65
92366 Meudon La Forêt Cedex
France

Technical Support - Germany
Sierra Coktel Deutschland Main:0-6103-99 40 40
Robert-Bosch-Str. 32 (Montag bis Freitag
D-63303 Dreieich von 9-19h)
Germany Fax: 0-6103-99 40 35

Mailbox: 0-6103-99 40 41

Technical Support - Italy
Contact your local distributor or vendor

Technical Support



Servicio Tecnico - Spain
Coktel Educative Multimedia Tel: (01) 383-2623 
Avenida de Burgos 9 (lunes a viernes de 9h30 
1¡-OF2 a 14h y de 15h a 18h30)
28036 Madrid, Spain Fax: (01) 381-2437

Modem Support
CompuServe USA: GO SIERRA
CompuServe United Kingdom: GO UKSIERRA
CompuServe France: GO FRSIERRA
CompuServe Germany: GO DESIERRA
America Online: Keyword Sierra
Internet USA: http://www.sierra.com
Internet UK: http://www.sierra-online.co.uk
Internet France: http ://www.sierra.fr
Internet Germany: http ://www.sierra.de

Vente par correspondence - France
Parc Tertiaire de Meudon        Phone : 01-46-01-48-53
Immeuble ÒLe NewtonÓ  (lundi au vendredi de 9h � 18h)
25 rue Jeanne Braconnier           Fax : 01-46-30-00-65
92366 Meudon La For�t Cedex,  France

US Disk/Doco Replacement & Returns
Disk/Doco replacement:        Product Returns:
Sierra On-Line Fulfillment      Sierra On-Line Returns
PO Box 485                         PO Box 485
Coarsegold CA 93614           Coarsegold CA 93614

Sierra Direct Sales 
U.S.A. Sales Phone:              800-757-7707
International Sales Phone:     408-644-2018
Sierra Direct: 7100 W. Center Rd., STE 301 

Omaha NE 68106

The Sierra
Guarantee
We want you to be happy with
every Sierra product you purchase
from us. Period. If for any reason
youÕre not pleased with the product,
return it within 30 days for an
exchange or full refund. If you
receive this software in a bundle
with other hardware that you have
purchased, we cannot honor this
guarantee.

Sierra will replace defective CDs
and documentation for the first 90
days of ownership free of charge.
After 90 days all requests are sub-
ject to shipping and handling fees.

CD replacement: All requests within
warranty period must include a
copy of your sales receipt and CD.
Include a note telling us why you
need a CD replacement and where
to send it. If you are outside the 90-
day warranty period, please include
$10 to cover shipping and handling.

Document replacement: Requests
within the warranty period must
include: a copy of your sales
receipt, a note telling us why docu-
mentation is being replaced, and a
shipping address. For requests past
the 90-day warranty period, please
include $5 to cover shipping and 
handling.

Hours: 7AM to 11PM CST, 
Mon-Sat; 8AM to 9PM CST,
Sundays22
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WARRANTY
You are entitled to use this product for your own use, but may not copy, reproduce, translate,
publicly perform, display, or reduce to any electronic medium or machine- readable form, repro-
ductions of the software or manual to other parties in any way, nor sell, rent or lease the product
to others without prior written permission of Sierra. You may use one copy of the product on a
single computer. YOU MAY NOT NETWORK THE PRODUCT OR OTHERWISE INSTALL IT OR
USE IT ON MORE THAN ONE GAME MACHINE, COMPUTER, OR COMPUTER TERMINAL
AT THE SAME TIME.

UNAUTHORIZED REPRESENTATIONS: SIERRA WARRANTS THAT THE PROGRAM WILL
PERFORM AS DESCRIBED IN THE USER DOCUMENTATION. NO OTHER ADVERTISING,
DESCRIPTION, OR REPRESENTATION, WHETHER MADE BY A SIERRA DEALER, DISTRIB-
UTOR, AGENT, OR EMPLOYEE, SHALL BE BINDING UPON SIERRA OR SHALL CHANGE
THE TERMS OF THIS WARRANTY.

IMPLIED WARRANTIES LIMITED EXCEPT AS STATED ABOVE, SIERRA MAKES NO WAR-
RANTY, EXPRESS OR IMPLIED, REGARDING THIS PRODUCT. SIERRA DISCLAIMS ANY
WARRANTY THAT THE SOFTWARE IS FIT FOR A PARTICULAR PURPOSE, AND ANY
IMPLIED WARRANTY OF MERCHANTABILITY SHALL BE LIMITED TO THE NINETY (90) DAY
DURATION OF THIS LIMITED EXPRESS WARRANTY AND IS OTHERWISE EXPRESSLY AND
SPECIFICALLY DISCLAIMED. SOME STATES DO NOT ALLOW LIMITATIONS ON HOW LONG
AN IMPLIED WARRANTY LASTS, SO THE ABOVE LIMITATION MAY NOT APPLY TO YOU.

NO CONSEQUENTIAL DAMAGES: SIERRA SHALL NOT BE LIABLE FOR SPECIAL, INCIDEN-
TAL, CONSEQUENTIAL OR OTHER DAMAGES, EVEN IF SIERRA IS ADVISED OF OR
AWARE OF THE POSSIBILITY OF SUCH DAMAGES. THIS MEANS THAT SIERRA SHALL
NOT BE RESPONSIBLE OR LIABLE FOR LOST PROFITS OR REVENUES, OR FOR DAM-
AGES OR COSTS INCURRED AS A RESULT OF LOSS OF TIME, DATA OR USE OF THE
SOFTWARE, OR FROM ANY OTHER CAUSE EXCEPT THE ACTUAL COST OF THE PROD-
UCT. IN NO EVENT SHALL SIERRAÕS LIABILITY EXCEED THE PURCHASE PRICE OF THIS
PRODUCT. SOME STATES DO NOT ALLOW THE EXCLUSION OR LIMITATION OF INCIDEN-
TAL OR CONSEQUENTIAL DAMAGES, SO THE ABOVE LIMITATION OR EXCLUSION MAY
NOT APPLY TO YOU.
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